FastBeats
Home | Requirements | Installation | History | Files | SF.net
  • Apache v2.0.xx or v2.2.x
  • PHP v5.0.x or v5.1.x
    • register_globals = On
    • error_reporting = E_ALL & ~E_NOTICE
    • magic_quotes_gpc = Off
    • Extensions:
      • extension=php_gd2
      • extension=php_mysql
      • extension=php_mysqli (optional)
  • MySQL v4.1.xx or v5.0.xx
SourceForge Valid HTML 4.01 Transitional Tutti i marchi citati in questa pagina sono esclusiva dei rispettivi proprietari.
Powered by Truttle. Copyright 2004-2006, FastBeats.